Forums Liens Utiles


 
AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 ?????

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
Bianca



Nombre de messages : 1735
Date d'inscription : 04/08/2009

MessageSujet: ?????   Lun 11 Fév 2013 - 14:14

Le forum est-il en maintenance ? j’ai un problème d’affichage, aucune image ! et ça mouline…. Gaga
Revenir en haut Aller en bas
Romane
Administrateur
avatar

Nombre de messages : 91106
Age : 62
Localisation : Kilomètre zéro
Date d'inscription : 01/09/2004

MessageSujet: Re: ?????   Lun 11 Fév 2013 - 14:27

Oui, ils sont actuellement en train d'essayer de régler le problème. Il faut donc que nous patientons. Wink

*"*"*"*"*"*"*"*"*"*"*"*"*
"Bonjour, je suis Romane, alors je m'appelle Romane, c'est pour ça que mon pseudo c'est Romane."
http://romane.blog4ever.com/blog/index-86614.html
http://lessouffleursdereve.jimdo.com/
Revenir en haut Aller en bas
http://romane.blog4ever.com/blog/index-86614.html
Bianca



Nombre de messages : 1735
Date d'inscription : 04/08/2009

MessageSujet: Re: ?????   Lun 11 Fév 2013 - 15:30

Ok. Merci ! Smile
Revenir en haut Aller en bas
L'infréquentable

avatar

Nombre de messages : 1070
Age : 44
Localisation : Paris
Date d'inscription : 28/09/2010

MessageSujet: Re: ?????   Mer 29 Mai 2013 - 1:50

J'ai le même problème... enfin c'est passager, je me réjouis des textes voilà. Gaga
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: ?????   

Revenir en haut Aller en bas
 
?????
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Forums Liens Utiles :: Présentation & Débats :: Présentation :: Vous ne savez pas ou poster ? C'est ici...-
Sauter vers: