Forums Liens Utiles


 
AccueilAccueil  FAQFAQ  S'enregistrerS'enregistrer  ConnexionConnexion  

Partagez | 
 

 problme avec photos (*)

Voir le sujet prcdent Voir le sujet suivant Aller en bas 
AuteurMessage
Baudoin

avatar

Nombre de messages : 278
Localisation : Bois-des-Filion (Canada)
Date d'inscription : 24/12/2003

MessageSujet: problme avec photos (*)   Mar 9 Ao 2005 - 18:17

Bonjour,
Lorsque je clique sur l'une de mes photos numriques que j'ai tlcharges partir de mon apapreil numrique,(dossier "Images"),
je ne vois plus la dite photo.
A la place, on trouve ceci:

Merci de votre aide.

9Exif II*              (   2     i      SONY DSC-W1 H  H  2005:07:29 12:48:25 PrintIM 0250        n   v "   '  d   0220  ~          
            O
   |     0100                                 
 
P 
2005:07:29 12:48:25 2005:07:29 12:48:25  
0  O
SONY DSC    @      t d    X  T    } ^ # CbCb ^6 l >Y}@ Y J }Y }p 0 T p  @ ^ .} p F#     p^pppp , p i @  } /  li@ sF H @a  '    A21- ( q6p3pj "pp z N 3p p p p `n[Ro Dp TT/j88R  p ܼ_ ???????? u @  ? ? 3,t@3|
3"~s3b    L6 ^ }     @0iӕ\p}@ \ ͪp @ @ @  V@)}zVmV^2^} @YG^V) je^O}utV|Vp]0 ʒ́   S - I E  E : W a + t ' ]  _ O s n ( - E X ^}}.@@}*}h@U@d4}b}Q@Dl@}  @@fؿ}O@zS$^7^^^^ز1}} @}^ ^}h@5^xPY@@{7$}}}}@@@: }}ذ}}Xsssssssss]ssss pp3iԈ ppp]t q z| m 1 O Xh.  UA 1no X| UU : j  ϫ  8@
.   +|24 m 1 ;>

zz4{.    R98    0100
              (   2      ,0 SONY DSC-W1 H  H  2005:07:29 12:48:25  

  
  } !1AQa"q2#BR$3br
%&'()*456789:CDEFGHIJSTUVWXYZcdefghijstuvwxyz  
  w !1AQaq"2B #3Rbr
$4%&'()*56789:CDEFGHIJSTUVWXYZcdefghijstuvwxyz  x !    ? L;x4}f{=Lt{h@0 'gJwkv3s?3
F{ʧ?g^";{xH#w?vN%U]}xQW=x6t
ڃS_R~ȗu)o`tP6s^7U?K
_OWLt{c
?"k{R~Y.k'EIJ&J6oE
y.?x >-lz ,m#< v5
ڒ>&5VExz}mO"E6eyU6td.[/0Qi2P73=z  8 O,އᅪIZ^{_>w?|@Ȟ__uN6XiӼhw78犫 E_V)Ls{@Ϯk'6OJZR4=j)?yG?(1*z7~n$ |Io "]Y^\\H|oWj džul^(FVE?_ƍ ;Z5W`vR`K(
CB } e!%H2ˎq8UdzX'6}Z}c֗B-=k} K+o)e->e X <Ծ%xVɝž: U*W?RQ#
)> |'.0M߆n4 {~ZJG$m;Aߌ~!c_xUGP[<WvDc` ` 'ΩQ
iNmu߿s̳Lx|-)]%UkGgדĺ}GxJ7g3_ dM+CZ(K >yIm'oV햚%pszozkʟYcJw+p-fTźvgl(=qOأn C|N[P[è%EA#w˞+s'J>}?eٟ|] SK]q+.Gyq
.0AW5#+s&v{MKzuqhn:GIqY]٣sxJTw)֋܋ǖacִkݷoF+ fx mk>;I֢7o%Hh3e
}'.635M4t ٯ5pq R̰jmN|jկoo&n,#Qs\!W]Y[iȐCy H20?ZJva_1|NUr}z+yt] EaEE}yoY_wws~cf6#%^!.W ʮ0j/]$߃ú_yF>TEXې 6+x
U!sݻ~cҫőU#N>ѮVH}c ??hk
Revenir en haut Aller en bas
http://www.liensutiles.org/vosloc.htm
Ariel



Nombre de messages : 1821
Date d'inscription : 07/04/2005

MessageSujet: Re: problme avec photos (*)   Mar 9 Ao 2005 - 18:26

C'est parce que tu ne l'ouvres pas avec le bon logiciel.
Tu l'ouvres probablement avec le bloc-note.

Pour rtablir cela, tu appuyes sur <Shift> (ou une flche vers le haut selon le clavier, comme pour mettre en majuscule) et tu cliques droit sur un fichier image. Tu choisis "Ouvrir avec...", tu slectionnes ton programme d'image et tu coches la case "Toujours utiliser ce programme pour..." puis Ok.
Revenir en haut Aller en bas
Baudoin

avatar

Nombre de messages : 278
Localisation : Bois-des-Filion (Canada)
Date d'inscription : 24/12/2003

MessageSujet: Re: problme avec photos (*)   Jeu 11 Ao 2005 - 15:45

MERCI!
Revenir en haut Aller en bas
http://www.liensutiles.org/vosloc.htm
Selmer
Perturbateur de masses en fils
avatar

Nombre de messages : 4270
Localisation : Est
Date d'inscription : 13/08/2005

MessageSujet: Re: problme avec photos (*)   Sam 7 Oct 2006 - 16:36

(*)
Revenir en haut Aller en bas
Contenu sponsoris




MessageSujet: Re: problme avec photos (*)   

Revenir en haut Aller en bas
 
problme avec photos (*)
Voir le sujet prcdent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Problme avec un tuner PC Videomate E900F et la tnt naxoo
» Problme avec le levier de l'europiccola
» problme avec les dies de dcoupe cuttlebug
» [Cusset, Catherine] Le problme avec Jane
» Problme avec Painter IX

Permission de ce forum:Vous ne pouvez pas rpondre aux sujets dans ce forum
Forums Liens Utiles :: Passions Artistiques :: Arts :: Photographie :: Ateliers photos-
Sauter vers: